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1. Report

1.1. Make

1.1.1. Default
Command : DVMDRAWREPORT

Default

Draw in the default report drawing for the project currently being designed and export it as an
Excel file. The default report can be export as an Excel file and PDF file, and the cover, equipment

list, piping system, and specifications are export.

> Command Window

> Specify the position of report : Specify the location of the report.

Sample_0416

The cover page is drawn when you select a cover in Options > Set> Report Items.

Page 4 / 60



The equipment list is drawn when selecting the equipment list in Options > Set> Report Items.
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[ELEHEY

The load calculation statement is drawn when selecting the load calculation statement in Options

> Set> Report Items.

The equipment statement is drawn when selecting the equipment statement in Options > Set>

Report Items.
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The sheet for power / communication diagram is drawn when selecting the power / communication
diagram in Options > Set> Report Items. Complete the diagram using the function of draw a piping

diagram and a power / communication diagram.
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- Excel

Oy ZAE
Al &2 i v
ABCDEFGH | J KLMNOPQRS TUVMWXY ZAAAAIAAAAIAIAAAIAAAAAAAAAAAL =
1]
g "SAMSUNG liy oWPo20
-
5 | Piping
6 | System (ODU1)
7 | Design Condition : Korea, M8
8 | Non-simultaneous Operation
9 | Operation Mode HP
10 | » _ Outdoor Indoor
- Design Condition (Air) - - - -
11 Cocling Heating Cocling Heating
12- Temperature (DB/WB) [*C] 31.8/247 -12.1/00 27.0/19.0 200 /150
13
14 Required Ventilation Volume
15 | Floor Room MName Area [m?] Required Ventilation Volume [CMM]
16 |iF Hall 132.20 300
17 1F Parent waiting room 28.78 500
18 | 1F meeting room 3888 500
19- Total 200.05 1300
20|
21 Load Summary
22| Load
23_ Floor Room MName Area [m?] Ceoling [kW] Heating [kKW]
24- TC SHC TC
5 |iF Hall 132.20 - - -
26 | 1F Parent waiting room 28.78 - - -
27 1F meeting room 38.88 - - -
ZB- Total 200.05 - - -
29
30: Outdoor Unit
£l = | | | Maximum Capacity | Correction Capacity | A
i« . ‘ Equipment List Piping System ({-) ] »
Scroll Lock H ) = ] + 100%

After specifying the report location

1.1.1.1. Options

on the drawing, you can save the Excel file.

li-' Print Base Report

Set | Price  RAC Model = Service Model

Report Items Print Format

Cover Equipment List

Equipment List

» v| i Integration

Load Calculation Statement
. > [v]| By Floor
Equipment Statement
~| Piping Diagram

| Power / Communication Diagram

> By System

©

e Cancel
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@ Setting : You can set the export item, save format, and export format.

@ Price : You can apply the unit price list to be applied to the model, and you can set additional
items and prices for each export format selected on the settings tab.

® RAC Model : You can select a RAC model and add it to your report.

@ Service Model : You can select a service model and add it to your report.

® OK: The report is exported with the options you set.

® Cancel : Cancels the default report export and closes the window.

1.1.1.1.1. Set

§i. Print Base Report

Set | Price  RAC Model = Service Model

Report Items Print Format
Cover Equip
Equipment List ¥ V
Load Calculation Statement s
Equipment Statement ’

+| Piping Diagram
#| Power / Communication Diagram

OK

Cancel

® © ® © ® ©

®@ Q

Cover : Set whether to export the report cover.

Equipment List : Set whether to export the equipment list in the report.

Load Calculation Statement : Set whether to export the load calculation statement in the report.

Equipment Statement : Set whether to export the equipment statement in the report.

Piping Diagram : Set whether to export the piping diagram in the report.

Power / Communication Diagram : Set whether to export the power / communication diagram

in the report.
Integration : Set whether to export the integrated form.
By System : Set whether to export each system forms.

By Floor : Set whether to export each floor form.
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1.1.1.1.2. Price

}i./ Print Base Report = O X
Set| Price | RAC Model | Service Model o o o o
O viethe niprice ol@ent -] curency @) + -B|&
Print Format @ Additional Content @ Price
OK 1_Please enter additional items. 0
8 Integration 2_Please enter additional items. 0
ED > By System » 3_Please enter additional items. 0
flY) > By Floor
0K Cancel

@ Use the unit price table : Set whether to export the unit price using the unit price table by the

equipment unit price management function.

@ Unit price table list : In the equipment unit price management function, the list of unit price
tables for the country (the same country as the design country) managed is displayed and you

can select the unit price table to be used.

® Currency : The unit of the selected unit price list is displayed.

@ Add : Add one row to the item table

® Delete : Delete one selected row from the Item table.

® Copy : Copies the currently selected item table to the clipboard.

@ Paste : Sets the currently selected item table as the item table information copied to the
clipboard.

Integration : When selected, the data is displayed in the Items table of the integrated form.

@ By System : When you select a system, the data is displayed in the Items table on that system
form.

By Floor : When you select a floor, the data is displayed in the item table of the floor form.

@ Additional Content : Set the content to be added to the selected export form.

Price : Set the price to be added as an additional item in the selected form.
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1.1.1.1.3. RAC Model

lis! Print Base Report

Set  Price | RAC Model | Service Model
@) RAC Model that could be added © 70> @) Added RAC Model [

Product Product

Indoor Unit Qutdoor

wali@nted AREPD  wind)  Aroofca. Aros@a. [- (0] (11 (2] ® [14] [15)
Wall Mounted | AIRISE STD Non WindFree ARDYTAHZA... ARCSTXHZA...
Wall Mounted | AIRISE STD WindFree AR1ZTXFCA... | AR12TXFCA...
Wall Mounted | AIRISE STD MNon WindFree ART2ZTXHZA... AR12TXHZA..
Wall Mounted | AIRISE STD WindFree ARTSTAFCA... ARIETXFCA..

Wall Mounted | AIRISE 5TD MNon WindFree AR18T A.. | AR1BTXHZA...
Wall Mounted | AIRISE STD WindFree AR24TAFCA.. ARZ4TKFCA..
Wall Mounted | AIRISE STD Non WindFree ARZ4TXHZA... AR24TXHZA...
Wall Mounted | Boracay New Boracay | ARDINXFHE... | ARDSNXFHB..

0K Cancel

@® RAC Model that could be added : A list of RAC models that can be added in the project country
currently being designed is displayed.

@ Add: The RAC model selected from the Addable RAC Models table is added to the Added RAC
Models table.

® Added RAC Model : The added RAC models are included in the report when export.

@ Delete : The selected RAC model is deleted from the added RAC model table.

® Product Class : The product class of the RAC model that can be added is displayed.

® Product Family : The product family of the RAC models that can be added are displayed.

@ Product Series : The Product series of the RAC models that can be added are displayed.

Indoor Unit : The indoor unit model code of the RAC model that can be added is displayed.

® Outdoor Unit : The outdoor unit model code of the RAC model that can be added is displayed.

Product Class : The product class of the added RAC model is displayed.

@ Product Family : The product family of the added RAC model is displayed.

@ Product Series : The product series of the added RAC model is displayed.

@ Indoor Unit : The indoor unit code of the added RAC model is displayed.

Outdoor Unit : The outdoor unit code of the added RAC model is displayed.

® Qty.: Set the number of added RAC models.
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1.1.1.1.4. Service Model

{is’ Print Base Report - O X
Set  Price  RAC Model | Service Model
°Servi(e Model that could be added o Add p eﬁdded Service Model o Delete
Product Product Class Product Family Service Mode Product Product Class Product Family Service Mode Oty
s Lo/ o o 5] o o @ ®
oK Cancel

®@ Q @ © ® © ®

® ©

® ® ©

Service Model that could be added : A list of service models that can be added in the project

country currently being designed is displayed.

Add : The service model selected from the Addable Service Models table is added to the Added

Service Models table.

Added Service Model : The added service models are included in the report when exported.
Delete : The selected service model is deleted from the added service model table.
Product : The product of the service model that can be added is displayed.

Product Class : The product class of the service model that can be added is displayed.
Product Family : The product family of the service model that can be added is displayed.
Service Model : The service model of the service model that can be added is displayed.
Product : The product of the added service model is displayed.

Product Class : The product class of the added service model is displayed.

Product Family : The product family of the added service model is displayed.

Service Model : The service model of the added service model is displayed.

Qty. : Sets the number of added service models.
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1.1.2. Chiller Report

m

Chil

L

ler

Export the chiller Default, AHRI, and LCP reports.

1.1.2.1. Chiller Report Options

Vi:' Chiller Report Options = ] X
Export NBLV{Hon-standard Part [osd Vaiue] ()
o Systems o Options

SN CIAICRANEVE) Designed Ambient Temperature | 30.0 ac Flow Rate 148 LPM

Leaving Water Temperature | 7.0 "C AT (Entering Water and Leaving Water) | 5.0 C

Calculation Type |Seasonal Calculation Method | Flow Rate
Load 1000 7| % Calculated Ambient Temperature | 30.0 °C
o Calculation Result
Capacit T Ambient Temp... | Powe cien
51.82 7.0 12.0 148 30.0 19.43 2.666
38.86 0 10.8 148 23 1223 177
25.91 7.0 9. 148 17.1 6.50 3.983
12.95 7.0 8 148 12. 3.04 4.262
NPLV  3.66 W
e Export °Cancel

Q ® © ® @

Export NPLV : You can set whether to export NPLV(Non-standard Part Load Value) on the chiller

report. When checked, the screen (systems, options, calculation result, ...) is activated.

Systems : Displays a list of chiller systems in the project currently being designed. If the system's

NPLV calculation is successful, it is displayed in blue, and if it fails, it is displayed in red. When

selecting a system, the information of the system is displayed on the options and calculation

result screens. When selecting multiple systems, if the information of the selected systems is

the same, the corresponding value is displayed. If the information is not the same, the

corresponding value is displayed as ‘-'.

Options : Check or set options for NPLV calculation for selected systems.

Calculation Result : Check the NPLV calculation results of the selected systems.

Error Message : If an error occurs when calculating the NPLV, the cause of the error is displayed.

Export : Export the chiller report and close the window.

Cancel : Cancel the chiller report export and close the window.
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® The export format of the chiller report supports 3 types, Default, AHRI, and LCP, and the
export report option is activated only for Default and AHRI, and LCP is not activated.

1.1.2.1.1. Options

Options
o Designed Ambient Temperature | 30.0 "C e Flow Rate | 148 LPM
o Leaving Water Temperature | 7.0 "C o AT (Entering Water and Leaving Water} 3.0 *C
e Calculation Type | Seascnal v o Calculation Method | Flow Rate

% e Calculated Ambient Temperature | 30.0 "C

=]
=

o Load 100
@

Designed Ambient Temperature : Display the designed ambient temperature of the selected

system.

@ Leaving Water Temperature : Display the leaving water temperature of the selected system.

® Calculation Type : Set the calculation type (Seasonal and Single) for the selected system.

@ Load : Display the single load of the selected system. It is activated when the calculation type
is single and the load can be set.

® Flow Rate : Display the flow rate of the selected system.

® AT (Entering Water and Leaving Water) : Display the AT of the selected system.

@ Calculation Method : Set the flow rate or AT.

Calculated Ambient Temperature : Display the calculated ambient temperature.
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1.1.2.1.2. Calculation Result

Calculation Result

@ Q ®©@ © ® © © ©

©

)

f

148 30.0 19.43 2.666

14 21 R 17 732 3477
148 <30 12.23 3. 044

o | Ba| =
]

<

—

P
(-~

148 17.1 6.50

i
A -AE-0 -

. —
AR =]

[T

148 12.8 3.04

1.665 ° WW

Load : Display the calculated load of the selected system.

Capacity : Display the calculated capacity of the selected system.

LWT : Display the calculated leaving water temperature of the selected system.

EWT : Display the calculated entering water temperature of the selected system.

Flow Rate : Display the calculated flow rate of the selected system.

Ambient Temperature : Display the calculated ambient temperature of the selected system.
Power Input : Display the calculated power input of the selected system.

Efficiency : Display the calculated efficiency of the selected system.

NPLV : Display the calculated NPLV of the selected system.
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1.1.2.2. Chiller Default

=

Chiller

W

[ Default
) AHRI

B Lcp

Export the default report of the chiller.

§i' Chiller Basic

N » This PC » Documents v O Search Documents

Organize = MNew folder [z -
A

MName Date modified Type Size
7 Quick access

[ Desktop

* Downloads

Documents

[&] Pictures

J! Music
MNew DVM-Pro 1
SAMSUNG
Systern32

Mo items match your search.

LS SRS

@ OneDrive
[ This PC

A Netwnrl e

File name: | |

Save as type: | Excel File(*xlsx)

» Hide Folders Cancel

Enter the file name to be saved and click the Save button to save.
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Al - 5 F

Al B | €C | D|E|F |G |H |1l |J|K|]L| M N|O|P |  Q|ZR|S|-

1]

e
2 “SAMSUNG
.
5 | Air-cooled module chiller
=
7 | [model AGO16KSVAHHT
8| |quantity 4
9| [swWName DVM Pro Chiller
10 | SW version number 1.0
17| Unit nominal tonnage
12| |unit type DVM Chiller
13 Project name Project
14| [Creation date 11/3/2020 |
15|
T |
17| |Cooling Capacity 2296 kW A
18 [Feating Copacy e e
19 Total Power {Cooling) £3.24 kW Refrigerant type R410A
20 [Total Power (Heating) 7710 kW e e CEEEPET 1500 kg
21 Cooling EER 3631 WW Altitude 0m
22|  [Heating cOP 2386 W/W
23 |
4 e |
25 | Leaving Water (Cooling) 70°C Pressure Drop (Cocling) 0.000 Pa
26| Entering Water {Cooling) 12°C Pressure Drop (Heating) 0.000 Pa
27| |teaving water (Heating) 45 °C Min. water flow rate 20.00 LPM
28 Entering Water (Heating) 40 °C Mazx. water flow rate 3200 LPM
29 | Water flow rate (Cooling) 656.0 LPM Pressure Drop at min flow rate (000 Fa
30|  |Water flow rate (Heating) 856.0 LPM Pressure Drop at max flow rate  [0.00 Pz
:; 0.0180 mEK/kW
33
24|
35 N 33C Fan power x Qty. (per single unit)|£30.0 kW x 2
36| ﬁﬂi&mf TR L T Number of units /]
37| ’_i,imlﬂ_ LTI ™00 C Total fan power 5040 kW
38

39 ? -
System1_AGO16KSWVAHHT {-l:-} ] »
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1.1.2.3. Chiller AHRI

=

Chiller

'

B Default
B AHR

B Lcp

Export the chiller AHRI report.

§-' Chiller AHRI

N » This PC » Documents v O Search Documents
Organize = MNew folder [z -
~

MName Date modified Type Size
7 Quick access

[ Desktop - Mo items match your search.
* Downloads
Documents
[&=] Pictures -
J’! Music
MNew DVM-Pro 1
SAMSUNG
Systern32

@ OneDrive
[ This PC

A Netwnrl e

File name:

Save as type: | Excel File(*.xlsx)

» Hide Folders Cancel

Enter the file name to be saved and click the Save button to save.
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Al 7 I

Al B | €| D|E|F |G |H | I | J | K|]L|M N | O | P | Q|
1|

e

2 “SAMSUNG
e
5 Air-cooled module chiller
=
7 | [Model AGOT0KSVAJH/AA - B
8| |quantiy 1 i :
9 | [swName DVM Pro Chiller =
1 D_ SW version number 1.0 —
11 Unit nominal tonnage i |
12| [unit type DVM Chiller i
13| Praject name Project I =
14 Creation date 11/3/2020 = _ e
15|
6] [
17 Cooling Capacity 153.0 kw IPLV.SI 6008 W/W
18 | |Heating Capacity 1063 kKW
19|  [Total Power (Cocling) 3833 kw Refrigerant type R4104
20: Total Power (Heating) 4783 kW ::'IZ":;; AT ETEEEPET 5 14 kg
21 Cooling EER 3.992 W/W Altitude Om
22|  [Reating cop 2224 W
23]
I
25 Leaving Water {Cooling) 70°C Pressure Drop (Cooling) 0.000 Pa
26 | Entering Water (Cooling) 12°C Pressure Drop (Heating) 0000 Fa
27 | Leaving Water {Heating) 45 °C Min. water flow rate 5921 LPM
28| [Entering Water (Heating) 40 Max. water flow rate 1817 LPM
29 | Water flow rate (Cooling) 7250 LPM Pressure Drop at min flow rate (593 Fa
30|  |water flow rate (Heating) 725.0 LPM Pressure Drop at max flow rate (122 Pa
31| ) 00180 m-K/kW
32| Evap fouling factor 0000100 hRE*F/BtU
33
S
35: e aTeC Fan power x Qty. {per single unit) [£30.0 ki x 2
36 | #ﬁﬂi"’: S T Mumber of units 4
37| [ R oo Total fan power 5040 kW
38
39 |
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1.1.2.4. Chiller LCP

Chiller

bl

[ Default
5] AHRI

B Lcp

Export the chiller LCP report.

§-' Chiller LCP

N » This PC » Documents v O Search Documents
Organize = MNew folder [z -
~

MName Date modified Type Size
7 Quick access

[ Desktop - Mo items match your search.
* Downloads
Documents
[&=] Pictures -
J’! Music
MNew DVM-Pro 1
SAMSUNG
Systern32

@ OneDrive
[ This PC

A Netwnrl e

File name:

Save as type: | Excel File(*.xlsx)

» Hide Folders Cancel

Enter the file name to be saved and click the Save button to save.
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A

(el =N N I = I IR R R LS

1

A B C D E F G H I J K L M N 0 P Q

'_lSl\MSUNG

Maodel AGOS6KSVANH/EU =~ i Project name
Quantity 4 i | _ —{ Project
SW Name DVM Pro Chiller prr—_ ! = Project reference number
SW version number 1.0 | 20201103134947_000001
Unit nominal tonnage Creation date
Unit type DVM Chiller Lap ol | lo0 — [11/3/2020
= —
At selection
Cooling Capacity 2352 kW Refrigerant type R410A
Heating Capacity 1612 kW :E..:Eu:;; e FEY
Total Power (Cooling) 7400 kKW Altitude Om
Total Power (Heating) 1047 kW
Cooling EER 375 Ww
Heating COP 1540 WrwW
Nominal
Cooling Capacity 2352 kW e 5.400 W/W
Heating Capacity 1612 kKW hmsé‘e Li:";’;;’;’:::\'“ = 4500 wow
Total Power (Cooling) 7400 kKW SEER / nsc 418/1642 %
Total Power (Heating) 1047 kW SCOP / nsh 327 /128 %
Cooling EER 3175 WwW Altitude om
Heating COP 1540 WiwW
Leaving Water {Cocling) 70°C Pressure Drop {Cocling) 1331 Pa
Entering Water (Cooling) 12 °C Pressure Drop (Heating) 1331 Pa
Leaving Water (Heating) 45 °C Min. water flow rate 3000 LPM
Entering Water (Heating) 40 *C Max. water flow rate 3200 LPM
Water flow rate {Cocling) £75.3 LPM Pressure Drop at min flow rate  |30.0 Pa
Water flow rate {Heating) 6753 LPM Pressure Drop at max flow rate 320 Pa
) 0.0180 m-K/kW
il Evap fouling factor 0000100 hftz"F/Btu

Air-cooled module chiller

System1_AGOS6KSVAMNH (-B. 4
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1.1.3. SFDC Report

=

SFDC

SFDC report is export to Excel, CSV Dot, CSV Comma.

1.1.3.1. SFDC Report Options

§i.' Print SFDC — | >

Print Format

®) Print per system o
Print Al @

Print per system : It is classified and exported by system.

Print All : The whole is exported out without any classification by system.

Print : Export the report and close the window.

® © ©®

Cancel : Cancel report export and close the window.

® The SFDC report's export format supports Excel, CSV Dot, and CSV Comma, and the export

report option is activated only for Excel, and CSV is not activated.
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1.1.3.2. SFDC Excel

SFDC

B Excel
b CSV Dot
B €SV Comma

Export SFDC Excel report.

§i-' Save SFDC Excel File

4N » ThisPC » Documents

Organize = MNew folder

Ll

MName

7 Quick access

[ Desktop

* Downloads

Documents

[&] Pictures

J’! Music
MNew DVM-Pro 1
SAMSUNG
Systern32

LS SRS

@ OneDrive
[ This PC

A Netwnrl e

v 0

Date modified Type Size

Mo items match your search.

Search Documents

Bz~

el WP roject_SFDCxlsx

Save as type: | Excel File [ *xlsx)

» Hide Folders

Save

Cancel

Enter the file name to be saved and click the Save button to save.
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AT

I

ltern Mo

A B8 ¢ D E  F G |
1 [|ltem No _|Sub Item [Product C Plant Requestec Group  Quantity
2 10 AGO56KS\ 5
3 20 AM240MX §
4 [30 AM260KX" g
5 740 ACT40MX, g
6 [50 AG105MN B
7 [60 AM128NN gl
8 70 AM140FN: 73
9 80 ACO35MN ¢!
10 90 MCU-S4N {
11 00 MXJ-YA34 {
12 10 MXJ-YA25 g
13 120 MXJ-4D25 g
Quote Product List ) 1 b
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1.1.3.3. SFDC Dot

SFOC

SFDC

L

B Excel
by CSV Dot
B CSVComma

Export SFDC CSV Dot report.

§i.' Save SFDC CSV Dot
N » ThisPC » Documents

Organize = MNew folder

Ll

MName

7 Quick access
[ Desktop -+
* Downloads
Documents
[&=] Pictures -
J’! Music
MNew DVM-Pro 1
SAMSUNG
Systern32

@ OneDrive
[ This PC

A Netwnrl e

v 0

Date modified Type Size

Mo items match your search.

Search Documents

Bz~

File name:

Save as type: | CSV file (*.csv)

» Hide Folders

Save

Cancel

Enter the file name to be saved and click the Save button to save.
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AT

¥ lterm Mo

Lo o e B = T B Y R S

A B = D E G H

| | | | | | |

Item No |Parent Iter Product C 1st chann¢Unit Price BO Quant Effective \ Description
| ‘1[}. AGO56KSVANH/EU 5 100
20 AMZ240MXVGNR/ET 1 100
30 AM260KXVAGH/ET 1 100
40 AC140MXADNH/EU 1 100
50 AGT05MMN4PKH/EU 8 100
60 AM128NN4DEH/EV 4 100
70 AM140FN4DEH/EU 3 100
80 ACO35MM1TDKH/EV 4 100
90 MXJ-YA34T9M 1 100
100 MXJ-YA2512M 1 100
110 MCU-S4MEK3N 1 100
120 MXJ-4D2509K 1 100

SFDC_CSVDot) | @
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1.1.3.4. SFDC Comma

=

o Excel
4 Csv Dot
= CSV Comma

Export SFDC CSV Comma report.

§i-' Save SFDC CSV Comma

4N » ThisPC » Documents

Organize = MNew folder

~ MName

7 Quick access

[ Desktop

* Downloads

Documents

[&] Pictures

J’! Music
MNew DVM-Pro 1
SAMSUNG
Systern32

LS SRS

@ OneDrive
[ This PC

A Netwnrl e

v 0

Date modified Type Size

Mo items match your search.

Search Documents

Bz~

YL Rl roject_CSV(Comma).csv

Save as type: | C5V file (*.csv)

» Hide Folders

Save

Cancel

Enter the file name to be saved and click the Save button to save.
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Al A I ltemn Mo:Parent Item Mo;Product Code;1st channel Account No:Unit Price;BO
Quantity;Effective Volume (%);Description

A B i D E F G H | ] K
| | | | | | | | |

! |
Iltem No;P Iarent Itern No;Product Code;1st channel Account Mo;Unit Price;BO Quantity;Effective Volume (%);Description
1 D;;AGDSST(SVANH/E U;5;100;
20; AM240MXVGMNR/ET;;1;100;
30; AM260KXVAGH/ET;1;100;
40;ACT40MXADMNH/EU;;1;100;
50;AGT05MN4PKH/EU;;:8;100;
~ |60;AM1T28NN4DEH/EU;;:4;100;
| 70;AMT40FN4DEH/EU;;3;100;
N 80;ACO35MMN1DKH/EU;;4;100;
10 |90;MXI-YA3I419M;:1;100;

11 [100;MX)-YAZ2512M;;1;100;

12 [110;MCU-S4MEK3M;;1;100;

13 |120;MXJ-4D2509K;;:1;100;

L= e B R e R

14
SFDC_CSV(Comma) ® 4
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1.1.4. B-Link Report

=

B-Link

Export the B-Link report.

¥ Blink

4N » ThisPC » Documents

Organize = MNew folder

Ll

MName

7 Quick access
[ Desktop »
; Downloads
Documents
&= Pictures b
J‘! Music

MNew DVM-Pro 1

SAMSUNG

Systern32

@ OneDrive
[ This PC

A Netwnrl e

Date modified

Mo itermns

v O Search Documents

Type Size

match your search.

File name:

Save as type: | Excel File (*xlsx)

» Hide Folders

Save

Cancel

Enter the file name to be saved and click the Save button to save.
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Al

A

j

B

Model

Model

l Quantity

AGO56KSWVAMH/EU

1

AGT105MMN4PKH/EU

AM240MXNVGNR/ET

AM126NNADEH/EV

MCU-S4MEK3N

AMZ260KXVAGH/ET

AMT40FN4DEH/EVU

MXJ-YA3419M

MXJ-YA2512M

ACT40MXADNH/EU

ACO35MN1DKH/EV

MXJ-4D2509K

U [N (RN RN O (N R [N TR I N R

BRIk S e e~ owvs wnl =

3 | Layout | Code | Syster ... (-E.
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1.1.5. Equipment Schedule Report

Equipment
Statement

Export the equipment schedule report.

§i. Savein Excel file

N @ » ThisPC » Documents

Organize = MNew folder

Ll

MName

7 Quick access
[ Desktop »
* Downloads
@ Documents
&= Pictures b
J‘! Music

MNew DVM-Pro 1

SAMSUNG

System32

@ OneDrive
[ This PC

A Netwnrl e

Date modified Type Size

Mo items match your search.

Search Documents

File name:

Save as type: | Excel File (*xlsx)

» Hide Folders

Save

Cancel

Enter the file name to be saved and click

the Save button to save.
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Al

[l IECN e L R Wy R R W R

e e R P
[T e T = ECN I o R [ S T R L I e

2

I

A B £ D E F G
Connect Equipment
Equipment Name Manufacturer Medel Code Product Descr
Outdoor Unit MCU

IDUZ23 Samsung AM128NN4DEH/EU Systemd4 MCU3 Cassette, WindFr
D24 Samsung AM128NN4DEH/EU System4 MCU3 Cassette, WindFr
IDU25 Samsung AM128NN4DEH/EU System4 MCU3 Cassette, WindFr
IDU26 Samsung AM128NN4DEH/EU System4 MCU3 Cassette, WindFr
DuU27 Samsung AM140FNADEH/EY System5 - Cassette, 4\
IDuU28 Samsung AM140FNADEH/EY System5 - Cassette, 4\
IDU29 Samsung AM140FNADEH/EY System5 - Cassette, 4\
4 Single_Global FCU_Global VRF IDU_Global VRF OC ... + 4 3
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1.2. Piping Diagram
1.2.1. Floor Height Line
Command : DVMDRAWRPTFLOORLINE

Floor
Height Line

Draw floor height line for piping diagram.

> Command Window
> Draw floors...

> Specify bottom left point : Click @ (Pick the bottom left point of the area to draw the floor
height line.)

> Specify the top right point : Click @ (Pick the top right point of the area to draw the floor
height line.)

1.2.2. Equipment

Command : DVMDRAWRPTPIPEALL

Equipment

Place equipment on the piping diagram. The outdoor units for each system and the indoor units
for each floor are sequentially created. The floor of the equipment cannot be moved, only the left

and right positions can be specified.
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When specifying the location of the indoor/outdoor unit, you can change the drawing reference
Page 35/ 60

point by pressing the Ctrl key.
> Command Window
> Place all piping diagram...



> Number of outdoor units : 7 (The number of outdoor units is displayed.)

> Specify insert point, or change the point of insertion [Ctrl] : Click @ (Specify the location of

the outdoor unit.)

> Specify insert point, or change the point of insertion [Ctrl] : Click @ (Specify the location of

indoor units.)

> Specify insert point, or change the point of insertion [Ctrl] : Click ® (Specify the location of

the outdoor unit.)

> Specify insert point, or change the point of insertion [Ctrl] : Click @ (Specify the location of

indoor units.)

> ...

1.2.3. Vertical Pipe
Command : DVMDRAWRPTDRAIN

®

Vertical
pipe

Draw a vertical pipe (vertical drain pipe) on the piping diagram.
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Drainage(#1) VP20 (OD 25,1D 20)

> Command Window
> Draw drain shaft...

> Specify the start point of vertical drain : Click @ (Pick the starting point of vertical drain
pipe)
> Specify the end point of vertical drain : Click @ (Pick the end point of vertical drain pipe)

> Specify the direction : Click ® (Pick the direction point of vertical drain pipe)

1.2.4. Drain Pipe

Command : DVMDRAWRPTDRAINJOIN

Drain
Pipe

Connect the drain pipes of indoor units to the vertical drain pipe of the piping diagram.
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Select the indoor units to be connected to the vertical drain pipe and move the mouse in the
direction of the vertical drain pipe to check the drain pipe to be drawn.

If you select the vertical drain pipe, a drain pipe is connected to the vertical drain pipe.

> Command
> Connect drain pipe...

> Select the indoor units to connect the drain shaft : Select indoor units to connect the drain
pipe.

> Select vertical drain line or, specify the height [CTRL] : Select the vertical drain pipe to
connect the drain pipe. Each time you press the Ctrl key, the height of the drain pipe changes.

1.2.5. Annotate Refrigerant Piping

Command : DVMDRAWRPTPIPETAG

Page 38 / 60



Annctate Refrigerant Piping

Draw an annotation of the outdoor unit piping in the piping diagram.

RG/RL:1Set — ' g

> Command Window
> Please select the outdoor units for annotating : Select outdoor units

> Specify the direction : Click @ (Pick the direction point of the outdoor unit piping annotation.)

1.2.6. Legend
Command : DVMDRAWRPTPIPELEGEND
Legend

Draw a legend on the piping diagram.

Page 39 / 60



[d Legend

> Command Window
> Insert piping annotation...

> Specify insert point : Pick the insertion point for the legend.
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1.2.7. Sales Type
Command : DVMDRAWRPTSALESTYPE

Sales Type

Draw a system diagram of equipment/piping view of sales program.

> Command Window

> Specify the insert point : Pick the insertion point for system diagram of Sales type.
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1.3. Power / Communication Diagram

1.3.1. Floor Height Line
Command : DVMDRAWRPTFLOORLINE

Floor
Height Line

Draw a floor height line for the power/communication diagram.

> Command Window

> Draw floors...

> Specify bottom left point : Click @ (Pick the bottom left point of the area to draw the floor
height line.)

> Specify the top right point : Click @ (Pick the top right point of the area to draw the floor
height line.)

1.3.2. Equipment
Command : DVMDRAWRPTWIREALL

Equipment

Place equipment on the power / communication diagram. The outdoor units for each system and
the indoor units for each floor are sequentially created. The floor of the equipment cannot be

moved, only the left and right positions can be specified.
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When specifying the location of the indoor/outdoor unit, you can change the drawing reference

point by pressing the Ctrl key.

> Command Window
> Placing the entire control diagram...

Page 44 / 60



> Number of outdoor units : 7 (The number of outdoor units is displayed.)

> Specify insert point, or change the point of insertion [Ctrl] : Click @ (Specify the location of

the outdoor unit.)

> Specify insert point, or change the point of insertion [Ctrl] : Click @ (Specify the location of

indoor units.)

> Specify insert point, or change the point of insertion [Ctrl] : Click @ (Specify the location of

the outdoor unit.)

> Specify insert point, or change the point of insertion [Ctrl] : Click @ (Specify the location of

indoor units.)

> ...

1.3.3. Indoor Unit Power Wire
Command : DVMDRAWRPTPOWER

Indoor Unit
Power Wire

Draw indoor unit power wire in the power / communication diagram.
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> Command Window

> Draw power wire...

> Specify the start point of power wire : Click @ (Pick the start point of the indoor unit power

wire.)

> Specify the end point of power wire : Click @ (Pick the end point of the indoor unit power

wire.)

> Specify the direction : Click ® (Pick the direction point of the indoor unit power wire.)
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1.3.4. Indoor Unit Power Wiring
Command : DVMDRAWRPTPOWERJOIN

Indoor Unit Power Wiring

Connect the indoor unit power wire to the vertical indoor unit power wire in the power /

communication diagram.

Select the indoor units to be connected to the vertical indoor unit power wire and hover the mouse
in the direction of the vertical indoor unit power wire to check the indoor unit power wire to be

drawn.
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1

If you select the vertical indoor unit power wire, the indoor unit power wire is connected to the

vertical indoor unit power wire.

> Command Window
> Connect power cable...
> Select indoor unit to connect power wire : Select indoor units to connect the power line.

> Select Power connection cable or specify connection height [Ctrl key] : Select the vertical
indoor unit power wire to connect the power wire. Each time the Ctrl key is pressed, the height

of the indoor unit and the power cord changes.
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1.3.5. Outdoor Unit Power Wire
Command : DVMDRAWRPTTRANSTAG
Outdoor Unit Power Wire

Draw an outdoor unit power wire in the outdoor unit of the power / communication diagram.

Power Wire

> Command Window

> Please select the outdoor units for annotating : Select the outdoor unit to draw the power

wire.
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1.3.6. Outdoor Unit Communication Wire

Command : DVMDRAWRPTTRANSTAG

VLT

Outdoor Unit Communication Wire

Draw an outdoor unit communication wire in the outdoor unit of the power / communication

diagram.

Communication Wiring
1

> Command Window

> Please select the outdoor units for annotating : Select the outdoor unit to draw a

communication wire.

1.3.7. Wired RemoteController(Manual)
Command : DVMDRAWRPTRC

Wired Controller{Manual)

Manually draw a wired remote controller on the indoor unit of the power / communication diagram.
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S 1 1 5N ‘ 1
IDU9 IDU10 1DU11 \DU&?. IDU10D IDU11

1 1 1
ibus | [iouo] [ioutt]

> Command Window
> Connect remote controller...

> Select an indoor unit to connect the remote controller : Select an indoor units to draw a

wired remote controller.

> Specify the direction of the remote control symbol or specify connection height [Ctrl key] :

Specify the direction point of the wired remote controller.

1.3.8. Wired RemoteController(Auto)
Command : DVMDRAWRPTRCALL

Wired Remote Controller(Auto)

Wired remote controller is automatically created using the indoor unit and wired remote controller

information drawn during floor plan design work.

1 1 1 1 1 1

1 1 1
IDU9 IDU10 IDUT1

DU iputo]|  lioutt IDU9 IDU10 1DU11

> Command Window
> Connect all remote controller...

> Select all indoor units to connect the remote controller : Select indoor units to draw a wired

remote controller.

> Specify the direction of the remote control symbol or specify connection height : Specify

the direction point to create the remote controller symbol (R).
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1.3.9. Legend

Legend

Draw a legend on the power / communication diagram.

[d Legend

Mame

E Central Controller
m W.R Control

T.Cakle

* When you design the power supply of cutdeoer unit,
you have to apply the max of power input.

> Command
> Add Contrl Diagram Legend...

> Specify insert point : Pick the insertion point for legend.
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1.4. Management

1.4.1. Equipment Price

S

Equiprment
Price
Excluding user equipment from the program (user equipment can be input in the user equipment
management function) and manage the unit price of all equipment that can be designed, the unit
price by pipe type and pipe diameter, the unit price by refrigerant type, and the unit price by drain
pipe specification. By using the unit price list management function, you can manage different unit
prices for each unit price table on the same equipment, and manage unit price tables separately
for each country. In addition, all unit price information can be shared with others using the Excel

export import function.

}i.' Equipment Unit Price Management - m} X

[ g N E

@ ice Tavle [ s T8

Add || Copy || Delete Equipment Piping Refrigerant  Drain Currency | asdf I Export | I Impert
Unit Price table Jrag 3 column header here to group by that columr
Mew1
Mew?2 . ) | del
Product Product Type Produ Product Family Product Series Model Code Unit Price
VRF(DVM)  Indoorunit  Cassette | WindFree 1Way | " AMOT6MN1DBH2 0 =
VRF (DVM) Indoor unit Cassette WindFree 1Way AMO20MN1DBHI 0
VRF (DVM) Indoar unit Cassette WindFree 1Way AMOZOMN1DEHZ 0
VRF (DVM) Indoor unit Cassette WindFree 1Way AMO23MNIDEH1 0
VRF (DVIM) Indoor unit Cassette WindFree 1Way t AMOI3ZMN1DEBH1 0
VRF (DVM) Indoor unit Cassette WindFree TWay ugt AMMOMNIDBH1 0
VRF (DVM) Indoar unit Cassette WindFree 1Way g AMOSZMNITDBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way Sidt AMOGOMN1DBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way b AMOT2ZMNIDBH1 0
VRF (DVM) Indoar unit Cassette WindFree 1Way =AY AMOTEMNIPBH2 0
VRF (DVM) Indoer unit Cassette WindFree 1Way =HE AMO20MNTPBH1 o
VRF (DVM) Indoor unit Cassette WindFree 1Way =2 AMOZOMN1PBHZ 0
VRF (DVM) Indoer unit Cassette WindFree 1Way =HE AMOI2IMNITPBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way HE AMOZZMNI1PEH1T 0
VRF (DVM) Indoar unit Cassette WindFree 1Way oh AMO4OMNTPBHT 0
VRF (DVM] Indoor unit Cassette WindFree 1Way 2R AMOZMN1PBH1 ]
VRF (DVM) Indoor unit Cassette WindFree 1Way = AMOSOMNIPEH1 0
VRF (DVM] Indoor unit Cassette WindFree 1Way =H AMOTZMNTPBH1 ]
VRF (DVM) Indoor unit Cassette e AJD12MBIDBC2 0
VRF (DVM) Indoor unit Cassette AJDIEMBIDBC2 0
VRF (DVM) Indoor unit Cassette AJD20MB1DBCT 0 b
o Close

@ Country : A list of countries that can be designed in the program is displayed, and the country
to manage unit price information is selected. The input unit price by country can be output by

applying the unit price table corresponding to the project country when exporting the report.

@ Price Table : A list of unit price tables for the selected country is displayed and you can manage

unit price tables.
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® Price Table Information : You can display and set the information of the unit price table selected

from the unit price table list.

@ Close : End equipment unit price management function and close the window.

1.4.1.1. Price Table

{i. Eguipment Unit Price Management — O X
Country | Korea
Price Table New1
o Add e:up)e)tiﬂf Equipment Piping Refrigerant Drain Currency | Won | Export I Import
o Unit Price table Drag a column header here to group by that column
I MNewl - -
| MNew2 s
New3 Product Produ ct Class Product Family Model Code Unit Price
" VRF(OVM) | Indoorunit |  Cassette | WindFree1Way | | AMOTGMNIDBHZ | 0 -
VRF (DVM] Indoor unit Cassette WindFree TWay ot AMDZOMNI1DBH1 0
VRF (DVM) Indoor unit Cassette WindFree TWay et AMOZOMNIDEHZ 0
VRF (DVM]) Indoor unit Cassette WindFree 1Way ot AMO23MNTDBHT 0
VRF (DVM) Indoor unit Cassette WindFree 1Way gt AMOIZMNTDBHT 0
VRF (DVM] Indoor unit Cassette WindFree 1Way L AMDMOMMNIDBHT 0
VRF (DVM) Indoor unit Cassette WindFree 1Way g AMOSZMNTDBH1 0
VRF (DVIM) Indoor unit Cassette WindFree TWay 2t AMOSOMNIDBHT 0
VRF (DVIM) Indoor unit Cassette WindFree 1Way el AMO7TZMN1DBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way HE AMDI1EMMNIPBH2 0
VRF (DVM) Indoor unit Cassette WindFree TWay =E AMOZOMMNTPBH1 0
VRF (DVM) Indeor unit Cassette WindFree 1Way HH AMO2OMNTPBH2 ]
VRF (DVM) Indoor unit Cassette WindFree 1Way HA AMOZIMNIPBHT ]
VRF (DVM) Indoor unit Cassette WindFree 1Way Eo b AMOZZMMNITPBH1 0
VRF (DVMY) Indoor unit Cassette WindFree 1Way bk AMIMOMMNIPEHT 0
VRF (DVM) Indoor unit Cassette WindFree 1Way =B AMOSZMNTPBHT 0
VRF (DVM) Indoor unit Cassette WindFree 1Way =HE AMOGOMNTPBH1 ]
VRF (DVIM) Indoor unit Cassette WindFree 1Way = AMOTZMN1PBH1 0
VRF (DVM] Indoor unit Cassette 22 1Way (DVM... Yt AJD12ZMB1DBC2 ]
VRF (DVM) Indoor unit Cassette £F TWay (DVM... 2L AJOIGMEBIDBC2 o
VRF (DVM) Indoor unit Cassette 25 1Way (DVM... Rt AJO20MB1DBCT 0 -
Close

©

Add : Adds a new unit price table for which no unit price is set in the unit price table list.

@ Copy : Adds a new unit price table with the same information as the unit price table selected

in the unit price table list.

©

Delete : Deletes the selected unit price table from the unit price table list.

®

Unit Price Table : Display the list of unit price tables managed in the selected country and you
can set the name. Names cannot be duplicated in the unit price table list. If you select the unit
price table, the selected unit price table information is displayed in the unit price table list

information and you can set the information.
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1.4.1.2. Price Table Information

{§. Equipment Unit Price Management — O x
Country |Korea -
Price Table (1 1B
Add Copy || Delete oEquwpmerejipinoﬂefr\gerareljrain eCunency :Wnn o Export o Import
Unit Price table Drag a column header here to group by that column

Newl

Mew2 i :.':e!

MNew3 Product Product Type Product Class Product Family Pro Model Code Unit Price
VRF (DVM) Indoor unit Cassette WindFree 1Way | AMOTEMNTDBH2 0 a
VRF (DVM) Indoor unit Cassette WindFree 1Way AMOZOMN1DBH1 0
VRF (DVM) Indoor unit Cassette WindFree TWay AMOZ0MMNIDEHZ2 V]
VRF (DVM) Indoer unit Cassette WindFree 1Way = AMO23IMNTDBHI 0
VRF (DVIM) Indoor unit Cassette WindFree 1Way =y AMO3Z2ZMNI1DBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way e AMMOMNIDBH1 0
VRF (DVM) Indear unit Cassette WindFree 1Way et AMOSZMN1DBH1 0
VRF (DVM) Indoor unit Cassette WindFree TWay 14t AMOSOMMIDEH1 0
VRF (DVM]) Indoor unit Cassette WindFree 1Way e AMOTZMN1DBH1 0
VRF (DVM) Indoer unit Cassette WindFree TWay o AMOTEMNIPBHZ 0
VRF (DVM) Indoor unit Cascette WindFree 1Way =X OMMNIPBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way =2} AMO20MN1PBH2 0
VRF (DVM) Indoor unit Cassette WindFree 1Way =HH AMOIZIMNIPBH1 0
VRF (DVM) Indoor unit Cassette WindFree TWay = AMOZZMNIPBH1 0
VRF (DVIM) Indoor unit Cassette WindFree 1Way =& AMMOMNIPBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way =Y AMOSZMNIPBH1 0
VRE (DVM) Indoar unit Cassette WindFree 1Way B AMOSOMMNTPBHT o
VRF (DVIM) Indoor unit Cassette WindFree 1Way HA AMOTZMNIPBH1 0
VRF (DVM) Indoer unit Cassette =2 Vay (DVM... Ll AID12MB1DBC2 0
VRF (DVM) Indoor unit Cassette 23 1Way (DVM... ) Al01eMBI1DBC2 0
VRF (DVM) Indeor unit Cassette 22 1Way (DVM., B AJO20MB1DBCT 0 x

Close

@ Price Table Name : You can check the name of the unit price table selected in the unit price
table list.

@ Equipment : You can check or set the unit price for all equipment except the user equipment

of the unit price table selected from the unit price table list.

® Piping : You can check or set the pipe unit price and elbow unit price by refrigerant type and

pipe diameter in the unit price table selected from the unit price table list.

@ Refrigerant : You can check or set the refrigerant unit price by refrigerant type in the unit price

table selected from the unit price table list.

® Drain : You can check or set the drain pipe unit price, Elbow unit price, and Tee unit price by

drain pipe specification of the unit price table selected from the unit price table list.

® Currency : You can set the currency unit of the unit prices entered in the unit price list selected

from the unit price list.

@ Export : You can export the information of the unit price table selected from the unit price talbe

list to an Excel file.

Import : The unit price table information selected from the unit price table list can be loaded

from an Excel file and set in a batch.
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Al & fe | Category
A B € D E
1 Category
2 Product Product Type Product Class Product Family Product Series
3 WRF (DVM) Indoor unit Cassette WindFree 1Way ELl
4 WRF {DVM) Indoor unit Cassette WindFree 1Way ELl
5 VRF {DVM) Indoor unit Cassette WindFree 1Way 2
6 WRF (DVM) Indoor unit Cassette WindFree TWay X
T WRF (DVM) Indoor unit Cassette WindFree 1Way ELl
8 WRF {DVM) Indoor unit Cassette WindFree 1Way ELl
9 WRF {DVM) Indoor unit Cassette WindFree 1Way 2t
10 WRF {DVM) Indoor unit Cassette WindFree 1Way Ll
11 WRF (DVM) Indoor unit Cassette WindFree 1Way ELl
12 VRF (DVI) Indoer unit Cassette WindFree TWay 2E
13 WRF {DVM) Indoor unit Cassette WindFree 1Way HE
14 WRF {DVM) Indoor unit Cassette WindFree 1Way =E
15 WRF (DVI) Indoor unit Cassette WindFree 1Way 2E
16 VRF (DVM) Indoer unit Cassette WindFree TWay |23
17 WRF {DVM) Indoor unit Cassette WindFree 1Way HE
18 WRF {DVM) Indoor unit Cassette WindFree 1Way =E
19 WRF {DVI) Indoer unit Cassette WindFree 1Way 2E
20 VRF (DVM) Indoer unit Cassette WindFree TWay |23
21 WRF {DVM) Indoor unit Cassette FZ 1Way (DVM Home) s
22 WRF {DVM) Indoor unit Cassette 22 1Way (DVM Home) Ll
23 WRF {DVI) Indoer unit Cassette £E 1way (DVM Home) Zht
24 VRF {DVM) Indoor unit Cassette £Z 1Way [DVM Home) 2
25 WRF {DVM) Indoor unit Cassette FZ 1Way (DVM Home) s
26 WRF (DVM) Indoer unit Cassette 22 1Way (DVM Home) Ll
27 WRF {DVI) Indoer unit Cassette £E 1way (DVM Home) Zht
28 VRF {DVM) Indoor unit Cassette £Z 1Way [DVM Home) 2
29 WRF {DVM) Indoor unit Cassette 22 1Way (DVM Home) =Ly
Equipment Piping Refrigerant Amount Drain Pipe 4
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1.4.1.3. Equipment Price

B, Equipment Unit Price Management = m}

Country |Korea .

Price Table New1
; Add [ Copy | .Deletﬁ. Equipment Piping Refrigerant  Drain Currency | Won [ Export i Import
Unit Price table Drag a column header here to group by that column
i Mew1 | :
Mew2 e o . e o “CdEI
Mew3 | o Product orotluct Type o ;ocdu-:z Family o.'ciu:t Series G‘Iodel Code ° Unit Price
| I VRF@YM]  Indoorunit  Cassete | WindFree 1Way | o T AMOTBMNMIDBHZ 0
VRF (DVM) Indoor unit Cassette WindFree 1Way gt AMOZOMN1DBH1 ]
VRF (DVM) Indoor unit Cassette WindFree 1Way a8 AMO2OMNIDBHZ ]
VRF (DVM]) Indoor unit Cassette WindFree 1Way i AMO2IMNIDBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way g AMO32ZMN1DBH1 (1]
VRF (DVM) Indoor unit Cassette WindFree 1Way g AMO4OMN1DBH1 0
VRF (DVM) Indoar unit Cassette WindFree 1Way L AMOSZMMNTDBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way St AMOGOMNIDBH1 o
VRF (DVM) Indoor unit Cassette WindFree 1Way g AMOTZMN1DBH1 o
VRF (DVM) Indoor unit Cassette WindFree 1Way . AMD1EMN1PBH2 1]
VRF (DVM) Indoor unit Cassette WindFree 1Way HE AMO20MM1PBH1 1]
VRF (DVM) Indoor unit Cassette WindFree 1Way 2y AMOZOMN1PBH2 0
VRF (DVM) Indoor unit Cassette WindFree 1Way e AMO23MNTPBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way HAE AMO3ZMNIPEH1 0
VRF (DVIM) Indoor unit Caszette WindFree 1Way HE AMOMOMNIPBH1 0
VRF (DVM) Indoor unit Cassette WindFree 1Way 5] AMOSZMN1PBH1 0
VRF (DVM] Indoor unit Cassette WindFree 1Way By AMOGOMNTPEH1 ]
VRF (DVM) Indoor unit Cassette WindFree 1TWay HE AMOTZMNIPEHT 0
VRF (DVM) Indoor unit Cassette FE 1Way (DVM... e AJ012ZMB1DBC2 ]
VRF (DVYM) Indoor unit Cassette 2= 1Way (DVM... 2ot AJD1BMBI1DBC2 0
VRF (DVM) Indoor unit Cassette 2= 1Way (DVM.., B AJO20MBI1DBC 0
Close

Product : Display the product of equipment.

Product Type : Display the product type of equipment.
Product Class : Display the product class of equipment.
Product Family : Display the product family of equipment.
Product Series : Display the product series of equipment.

Model Code : Display the model code of equipment.

Q ® © ® @ © ©

Unit Price : You can check or set the unit price of the equipment.
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1.4.1.4. Piping Price

e:\ ping Diameter(mm e‘\ping Dizmeter({inch) ° Pipe unit price (/m)

li.' Equipment Unit Price Management
Country |Korea
Price Table Newl
Add [ Copy I Delete Equipment Piping Refrigerant Drain
i FIcE tabie || | Drag a column header here to group by that column
::\:l o Refrigerant Type
RA10A 635
R4104 9.52
R4104 127
R4104 15.88
R410A 19.05
R410A 22,22
R410A 254
RA104 28.58
R410A 31.75
R4104 3492
R410A 381
R410A 41.28
R410A 4445
R4104 47.63
R410A 50.8
R410A 53.98
R22 635
R22 9,52
R22 127
R22 15.88
R22 19,05
R22 222

Currency |Won

]

0

ool e oo olele|lelale

ool ol e ale

°EI':;:-.-.

=]

=

o o

olo|lclo|lo|lolala

ololo|la|lo o

=]

o oo

unit price (/ea

Close

© ® 0 0 ©
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Refrigerant Type : Display the type of refrigerant in the pipe.

Pipe Unit Price : You can check or set the unit price of the pipe.

Elbow Unit Price : You can check or set the Elbow unit price of the pipe.

Piping Diameter(Inch) : The piping diameter of the pipe is displayed in inches.

Piping Diameter(mm) : The pipe diameter of the pipe is displayed in millimeters.




1.4.1.5. Refrigerant Price

Price Table

Add Copy || Delete

Unit Price table
MNew1
New2

Y.’ Equipment Unit Price Management

New1

Equipment Piping Refrigerant Drain

o Refrigerant Type

R410A
R22
R410A(GWP >150)
R32
R32 / R410A

Curmrency [won Export
Refrigerant unit p...c;.‘@fc.trlj v..

0

0

0

0

0

Import

Close

@ Refrigerant Type : Display the refrigerant type designation.

® Refrigerant Unit Price : You can check or set the unit price of refrigerant.
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1.4.1.6. Drain Price

¥ Equipment Unit Price Management

Gy Knreo
Price Table New1

Add .Copy. Delete Equipment Piping Refrigerant Drain Currency |Won

Unit Price table o Drain Pipe

pecification o“"”[ Price of Drain Pipe (/m) e Elbow unit price (/ea.) o

New! FPT3/4" 0 0
New2 Nominal 3/4" (OD 1.05") 0 0
VP§0 0

VP70 0 "

VP20 0 0

VP18 (0D 19,10 16) 0 0

ID16 HOSE 0 0

D18 HOSE 0 0

VP20 (0D 25,1D 20) 0 0

VP25 (0D 25,ID 20) 0 0

D20 HOSE 0 0

VP25 (0D 32,1D 25) 0 0

VP30 (OD 38,ID 31) 0 o

VP40 (0D 48,1D 40) 0 0

VP50 (0D 60,10 51) 0 0

VP65 (OD 76,1D 66) 0 0

VP75 (0D 89,10 77) 0 0

Export

[ o~ |-

o olelolo

o

olololaloelaelelale|le

el

Import

2a.)

Close

Drain Pipe Specification : Display the drain pipe specification.
Unit Price of Drain Pipe : You can check or set the drain pipe unit price.

Elbow Unit Price : You can check or set the Elbow unit price of the drain pipe.

® © 0

Tee Unit Price : You can check or set the tee unit price of the drain pipe.

Page 60 / 60




	1.  Report
	1.1.  Make
	1.1.1.  Default
	1.1.1.1.  Options
	1.1.1.1.1.  Set
	1.1.1.1.2.  Price
	1.1.1.1.3.  RAC Model
	1.1.1.1.4.  Service Model


	1.1.2.  Chiller Report
	1.1.2.1.  Chiller Report Options
	1.1.2.1.1.  Options
	1.1.2.1.2.  Calculation Result

	1.1.2.2.  Chiller Default
	1.1.2.3.  Chiller AHRI
	1.1.2.4.  Chiller LCP

	1.1.3.  SFDC Report
	1.1.3.1.  SFDC Report Options
	1.1.3.2.  SFDC Excel
	1.1.3.3.  SFDC Dot
	1.1.3.4.  SFDC Comma

	1.1.4.  B-Link Report
	1.1.5.  Equipment Schedule Report

	1.2.  Piping Diagram
	1.2.1.  Floor Height Line
	1.2.2.  Equipment
	1.2.3.  Vertical Pipe
	1.2.4.  Drain Pipe
	1.2.5.  Annotate Refrigerant Piping
	1.2.6.  Legend
	1.2.7.  Sales Type

	1.3.  Power / Communication Diagram
	1.3.1.  Floor Height Line
	1.3.2.  Equipment
	1.3.3.  Indoor Unit Power Wire
	1.3.4.  Indoor Unit Power Wiring
	1.3.5.  Outdoor Unit Power Wire
	1.3.6.  Outdoor Unit Communication Wire
	1.3.7.  Wired RemoteController(Manual)
	1.3.8.  Wired RemoteController(Auto)
	1.3.9.  Legend

	1.4.  Management
	1.4.1.  Equipment Price
	1.4.1.1.  Price Table
	1.4.1.2.  Price Table Information
	1.4.1.3.  Equipment Price
	1.4.1.4.  Piping Price
	1.4.1.5.  Refrigerant Price
	1.4.1.6.  Drain Price




